Todos los ForosFuncionamiento del ForoElembarazo.net - A los Moderadores/ Administradores

No aparece el avatar????

  1. elembarazo maye33

    maye33

    Asidua
    Posts: 563

    No aparece el avatar????

    Buen dia, una consulta, desde ayer que ingrese no aparece mi avatar ni tampoco veo el de las usuarias, a que se debera el problema? porfis si pueden revisar eso, gracias por su ayuda y comentarios...... Bendiciones

    Hace 2 años #
  2. Cierto. En explorer no se ven las imagenes. Nos ponemos a arreglarlo

    Gracias !

    Hace 2 años #
  3. elembarazo maye33

    maye33

    Asidua
    Posts: 563

    Ok gracias a ustedes por estar pendientes!!!!

    Hace 2 años #
  4. elembarazo

    Anónimo


    Posts: 4.691

    Sí, por favor, porque yo tampoco puedo ver las imágenes.
    El mío también es explorer.

    Hace 2 años #
  5. elembarazo

    Anónimo


    Posts: 4.691

    ¡YA PUEDO VER LOS ÁVATAR! yuuuuuuupi.

    (y... no estoy gritando eh )

    Hace 2 años #
  6. Arreglado

    Hace 2 años #
  7. elembarazo

    Anónimo


    Posts: 2.340

    oigan pero ahora los avatares no tienen borde U.u como antes, se ven como una imagen pegada >.< sera que ahora se pueden poner imagenes un poco mas grande????

    Hace 2 años #
  8. elembarazo maye33

    maye33

    Asidua
    Posts: 563

    Gracias por arreglarlo, que tengan bonito dia.-
    Es cierto Ceres, hay que probar haber si quedan bien, quizas ese es otro de los cambios.... ahora el foro esta de "cambio total", nos sorprenden los administradores..... que otras sorpresitas nos tendran!!!!!

    Hace 2 años #
  9. elembarazo

    Anónimo


    Posts: 2.340

    Maye

    Hace 2 años #

Aún sin etiquetas.

RSS feed for this topic

Responder

Debes Identificarte para publicar.

  • Patrocinadores
  • Síguenos en Facebook