¡Ya funciona el APP del Foro (para iOS)!

Este debate contiene 19 respuestas, tiene 8 mensajes y lo actualizó  Andrea Kleines hace 4 años, 7 meses.

  • Autor
    Publicaciones
  • #32372
     Silvia Ropero 
    Jefe de claves

    Hola Chicas, os informamos que en principio ya están solucionados los problemas de la APP del foro, que impedia contestar mensajes desde el móvil. Las que queráis probadla y nos contáis si funciona todo bien.

    Un saludo! Y disculpad las molestias!

    Elembarazo.net

    #32377
     Silvia Ropero 
    Jefe de claves

    Y con los mensajes ordenados 🙂

    Elembarazo.net

    #32380
     eliambp 
    Participante

    Voy a probar!

    #32382
     eliambp 
    Participante

    Pues parece que funciona!!! ??

    #32384
     raquelrh 
    Participante

    A mi no me funcionaba,pero ya parece que si

    #32398
     Yfuro 
    Participante

    Holaa veo que tampoco se actualiza como antes en cada hilo ve

    #32401
     Yfuro 
    Participante

    Y ahora mismo compruebo que no pone los mensajes completos

    #32413
     Silvia Ropero 
    Jefe de claves

    Probando la longitud de los mensajes. No deber

    Elembarazo.net

    #32415
     Silvia Ropero 
    Jefe de claves

    Se trata de un problema con los acentos. En breve lo solucionamos 😉

    Elembarazo.net

    #32422
     Andrea Kleines 
    Participante

    Hola a mi tampoco viene lo mensaje completo y encima en el hilo se pone otra nombre yo subo algo y dije k otra chica subi

    #32439
     Silvia Ropero 
    Jefe de claves

    Hola! Ya está solucionado el tema de los acentos. Los mensajes no deberían cortarse. También está arreglado el orden de los temas, de forma que los mensajes, tanto antiguos como nuevos, se ordenan como corresponde.

    Andrea, vamos a revisar lo que comentas. ¿En qué foro has escrito recientemente?

    Elembarazo.net

    #32546
     irene15 
    Participante

    Hola!
    Yo estoy intentando cambiar la imagen de mi perfil pero no me deja, me aparece constantemente este error:
    Upload Failed! Error was: The uploaded file could not be moved to wp-content/uploads/avatars/1008105/avatars/1008105.

    ¿Podriais ayudarme?

    Gracias!!

    #32553
     Silvia Ropero 
    Jefe de claves

    Hola Irene!

    Prueba ahora, ya debería funcionar correctamente.

    Un saludo 😉

    Elembarazo.net

    #32557
     irene15 
    Participante

    Lo conseguí!! muchas gracias 🙂

    #32686
     Silvia Ropero 
    Jefe de claves

    Hola Rima, tienes razón. La APP ya funciona correctamente en iOS, pero todavía estamos trabajando en arreglar la aplicación para dispositivos Android. Esperamos tenerla lista cuánto antes…

    Un saludo, y disculpa las molestias.

    Elembarazo.net

Viendo 15 publicaciones - del 1 al 15 (de un total de 18)

Debes estar registrado para responder a este debate.

© 2008 - 2019 elembarazo.net. Todos los derechos reservados.

o

Inicia Sesión con tu Usuario y Contraseña

o    

¿Olvidó sus datos?

o

Create Account